<!DOCTYPE html > 
<html xmlns:og="http://opengraphprotocol.org/schema/" itemscope="" itemtype="http://schema.org/Article">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Tango Remolino DJ Festival | Lviv Today</title>
  <meta property="og:title" content="Tango Remolino DJ Festival">
  <meta property="og:type" content="article">
    <meta property="og:url" content="http://lvivtoday.com.ua/upcoming-lviv/5422">
  <meta property="og:image" content="http://lvivtoday.com.ua/sites/default/files/15156796_1313872875319218_458806810318354767_o.jpg">
  <link rel="image_src" href="http://lvivtoday.com.ua/sites/default/files/15156796_1313872875319218_458806810318354767_o.jpg">
  <!-- 
  <meta property="og:description" content="Tango Remolino DJ Festival27 December &ndash; 7 January at the Dnister Premier Hotel (6 Mateyka St.)&nbsp;Lviv&rsquo;s glamorous Hotel Dnister will host the annual Tango Remolino festival from 27 December to 7 January. Remolino is all about enjoying every moment, whether it be on or off the dance floor &ndash; although the dancing is expected to take centre stage."> 
  -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_22f7b98ba300105f94fe83dffffdca86.css" />
  <!-- 03/09 -->
</head>
<body>
<div id="rbwrapper">

<div id="header" class="clear">

	<h1 id="site-name">
		<a rel="home" title="Lviv Today" href="/">Lviv Today</a>
	</h1>
        <div class="slogan"><strong>The heart of Europe - The soul of Ukraine</strong></div>	
	<ul>
		<li><a href="/about" title="">About</a></li>
		<li><a href="/advertise" title="">Advertise</a></li>
		<li><a href="/distribution" title="">Distribution</a></li>
		<li><a href="/contact" title="">Contact</a></li>
	</ul>

  <div id="top-links">
      <ul>
      	
      	<li><a href="/user"><img src="/sites/all/themes/lvivtoday/images/key.png" alt="" /></a></li>
                    
  	</ul>
  </div>

</div>

<div class="clear">
<div id="leftRB">

<!-- menu -->
<ul class="menuRB">
<li><a class="m1" href="/upcoming-lviv" title="">Upcoming Lviv</a></li><li><a class="m1" href="/lviv-history" title="">Lviv History</a></li><li><a class="m1" href="/exploring-lviv" title="">Exploring Lviv</a></li><li><a class="m1" href="/lviv-opinion" title=""> Lviv Opinion</a></li><li><a class="m1" href="/lviv-personality" title="">Lviv Personality </a></li><li><a class="m1" href="/lviv-business" title="">Lviv  Business</a></li><li><a class="m1" href="/lviv-sports" title="">Lviv  Sports</a></li><li><a class="m1" href="/lviv-style" title="">Lviv Style</a></li><li><a class="m1" href="/lviv-society" title="">Lviv  Society</a></li><li><a class="m1" href="/lviv-promotion" title="">Lviv Promotion</a></li>		<li><a class="m2" href="/archive" title="">Archive</a></li>
	</ul>

<!-- covers -->
	<div id="cover">
		<div class="boxRB">
<div id="cover-0"><a href="/issue/118" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_118_cover_7.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-1"><a href="/issue/117" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_iz_cover117.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-2"><a href="/issue/116" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover116_stranica_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-3"><a href="/issue/115" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_9.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-4"><a href="/issue/114" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lviv_today_114_-_cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-5"><a href="/issue/113" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/stranicy_iz_lviv_today113_-_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-6"><a href="/issue/112" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_112-page-1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-7"><a href="/issue/111" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/img_0143.jpg" alt="" title="" width="140" height="196" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-8"><a href="/issue/110" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover110-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-9"><a href="/issue/109" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover109-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-10"><a href="/issue/108" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/imgonline-com-ua-compressed-wbagxemaj1k.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-11"><a href="/issue/107" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt107_cover_2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-12"><a href="/issue/106" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_-_screen.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-13"><a href="/issue/105" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_105.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-14"><a href="/issue/104" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_lviv_today104_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-15"><a href="/issue/103" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/stranicy_iz_cover103.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-16"><a href="/issue/102" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_102_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-17"><a href="/issue/101" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt101_cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-18"><a href="/issue/100" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover100.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-19"><a href="/issue/99" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/unnamed.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-20"><a href="/issue/98" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover98_-_1_page_-_ok.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-21"><a href="/issue/97" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_97_1_0.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-22"><a href="/issue/96" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_96_cover_green.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-23"><a href="/issue/95" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover95.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-24"><a href="/issue/94" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover94_1_page-2.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-25"><a href="/issue/93" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover93_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-26"><a href="/issue/92" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover92_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-27"><a href="/issue/91" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover91_-_72_dpi.jpg" alt="" title="" width="140" height="197" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-28"><a href="/issue/90" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover90.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-29"><a href="/issue/89" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover89_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-30"><a href="/issue/88" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover88.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-31"><a href="/issue/87" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover87_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-32"><a href="/issue/86" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt86_cover_1page.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-33"><a href="/issue/85" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover85.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-34"><a href="/issue/84" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt84_cover_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-35"><a href="/issue/83" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt83_cover.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-36"><a href="/issue/82" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover82_fin.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-37"><a href="/issue/81" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_cover81_new.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-38"><a href="/issue/80" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_cover80_for_p.3.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-39"><a href="/issue/79" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_1_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-40"><a href="/issue/78" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/sover78_web.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-41"><a href="/issue/77" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_77.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-42"><a href="/issue/76" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_8.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-43"><a href="/issue/75" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover75_.jpg" alt="" title="" width="140" height="197" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-44"><a href="/issue/74" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_74.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-45"><a href="/issue/73" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/main_cover_73.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-46"><a href="/issue/72" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_72.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-47"><a href="/issue/71" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/main_cover_71.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-48"><a href="/issue/70" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_70-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-49"><a href="/issue/69" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_69-1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-50"><a href="/issue/68" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_7.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-51"><a href="/issue/67" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-52"><a href="/issue/66" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cove66.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-53"><a href="/issue/65" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cove65_.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-54"><a href="/issue/64" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_64_3.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-55"><a href="/issue/63" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_63_web.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-56"><a href="/issue/62" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover62_1_sm.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-57"><a href="/issue/61" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_61.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-58"><a href="/issue/60" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_60.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-59"><a href="/issue/59" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov_59_01.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-60"><a href="/issue/58" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-61"><a href="/issue/57" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_6.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-62"><a href="/issue/56" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_56_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-63"><a href="/issue/55" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover55.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-64"><a href="/issue/54" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov_54.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-65"><a href="/issue/53" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_53_page_1.jpg" alt="" title="" width="140" height="200" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-66"><a href="/issue/52" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover52_sm.jpg" alt="" title="" width="140" height="193" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-67"><a href="/issue/51" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover51-1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-68"><a href="/issue/50" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover50_b_page_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-69"><a href="/issue/49" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/coverl49.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-70"><a href="/issue/48" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover481.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-71"><a href="/issue/47" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover471.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-72"><a href="/issue/46" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover46.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-73"><a href="/issue/45" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obkl.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-74"><a href="/issue/44" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_44-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-75"><a href="/issue/43" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_43.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-76"><a href="/issue/42" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_42_1.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-77"><a href="/issue/41" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover__41.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-78"><a href="/issue/40" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_40_y.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-79"><a href="/issue/39" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_391.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-80"><a href="/issue/38" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_381.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-81"><a href="/issue/37" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_37_2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-82"><a href="/issue/36" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obkl_361.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-83"><a href="/issue/35" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_5.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-84"><a href="/issue/34" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover-34.jpg" alt="" title="" width="140" height="197" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-85"><a href="/issue/33" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obklanynka_33_1_.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-86"><a href="/issue/32" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/OBKLADYNKA_321.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-87"><a href="/issue/31" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-311.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-88"><a href="/issue/30" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-30_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-89"><a href="/issue/29" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-30.jpg" alt="" title="" width="140" height="196" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-90"><a href="/issue/28" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/OBKLADYNKA_281.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-91"><a href="/issue/27" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obkl_11.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-92"><a href="/issue/26" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_4.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-93"><a href="/issue/25" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_3.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-94"><a href="/issue/24" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-95"><a href="/issue/23" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-96"><a href="/issue/22" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-97"><a href="/issue/21" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover-21.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-98"><a href="/issue/20" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/january-cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-99"><a href="/issue/19" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-100"><a href="/issue/18" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-101"><a href="/issue/17" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/October-1701-cover.jpg" alt="" title="" width="140" height="196" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-102"><a href="/issue/16" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover--september.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-103"><a href="/issue/15" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-15.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-104"><a href="/issue/14" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-JUne-14.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-105"><a href="/issue/13" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-13.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-106"><a href="/issue/12" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-12.jpg" alt="" title="" width="140" height="202" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-107"><a href="/issue/11" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-11.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-108"><a href="/issue/10" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/short-10cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-109"><a href="/issue/9" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_LT9-2009-lores41_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-110"><a href="/issue/8" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_8-200849.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-111"><a href="/issue/7" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-7-lo-rez1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-112"><a href="/issue/6" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lcopy_viv-today6-lorez49.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-113"><a href="/issue/5" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-fina51.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-114"><a href="/issue/4" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-fina4-lo-rez1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-115"><a href="/issue/3" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-fina3-lores1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-116"><a href="/issue/2" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover_over-final_nr2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-117"><a href="/issue/1" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover.png" alt="" title="" width="140" height="200" class="imagecache imagecache-IssueCover"/></a></div>			<span id="coverprev" class="disabled" onclick="covers_walk('prev')"><!-- PREV --></span>
			<span id="covernext" onclick="covers_walk('next')"><!-- NEXT --></span>
		</div>
	</div>

  <div class="block block-block" id="block-block-10">
       <div class="content"><p style="text-align: center;"><a target="_blank" href="http://www.investinlviv.com/"><br><img width="218" height="75" alt="" src="/sites/default/files/banners/logoen_.gif"></a>&nbsp;</p><p style="text-align: center;"><a href="http://visittoukraine.com/en" target="_blank"><img src="/sites/default/files/banners/part_of_visit_ukraine_group.jpg" width="180" height="60" alt=""></a></p><br></div>
 </div>
  <div class="block block-block" id="block-block-3">
       <div class="content"><script type="text/javascript"><!--
google_ad_client = "pub-0290939189677848";
/* 160x600, создано 05.03.10 */
google_ad_slot = "8536983382";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p></div>
 </div>

</div>


<div id="mainRB" class="">

	<div id="content-top-region" class="clear-block">
	  <div class="block block-block" id="block-block-21">
       <div class="content"><p><a href="https://www.facebook.com/bponextdoor/" target="_blank"><img alt="" src="/sites/default/files/banners/bponeextdoor.jpg" style="width: 560px; height: 137px;" /></a></p></div>
 </div>
	</div>

<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->


<div class="breadcrumb"><a href="/">Home</a> » <a href="/upcoming-lviv">Upcoming Lviv</a></div>
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->

<h1 class="title">Tango Remolino DJ Festival</h1> 

<div class="main-content-block">
<div class="node">
<ul class="imgs"><li><a href="http://www.lvivtoday.com.ua/sites/default/files/15156796_1313872875319218_458806810318354767_o.jpg" rel="lightshow[field_story_img][Tango Remolino DJ Festival]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-Thumbnail imagefield-field_story_img imagecache imagecache-field_story_img imagecache-Thumbnail imagecache-field_story_img-Thumbnail"><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/Thumbnail/15156796_1313872875319218_458806810318354767_o.jpg" alt="Tango Remolino DJ Festival" title="" width="120" height="80"/></a></li></ul><div class="field field-type-nodereference field-field-story-issue"><a href="/issue/118">Issue 118, December 2018</a>. <ul class="links inline"><li class="taxonomy_term_1 first last"><a href="/upcoming-lviv" rel="tag" title="">Upcoming Lviv</a></li>
</ul></div>
<div class="field field-type-text field-field-story-text"><div style="text-align: justify;"><strong>Tango Remolino DJ Festival</strong></div><div style="text-align: justify;"><strong>27 December &ndash; 7 January at the Dnister Premier Hotel (6 Mateyka St.)</strong></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Lviv&rsquo;s glamorous Hotel Dnister will host the annual Tango Remolino festival from 27 December to 7 January. Remolino is all about enjoying every moment, whether it be on or off the dance floor &ndash; although the dancing is expected to take centre stage. A series of day and night &lsquo;milongas&rsquo;, featuring some of Europe&rsquo;s most accomplished DJs, including Finland&rsquo;s Jenni Valli, Germany&rsquo;s Monica Şuteu, Norway&rsquo;s Bernt Andreas Drange, and Austria&rsquo;s Jasmin Muranovic, will be sure to keep you dancing into the wee hours. In addition to the 27 milongas (and afterparties), there will be navigation classes, tango lectures hosted by Michael Lavocah, and folklore peñas. Explore and enrich your passion for this captivating dance at Lviv&rsquo;s biggest and longest running tango event! For more event information, please visit tangoremolino.org.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><strong>Фестиваль Tango DJ Remolino</strong></div><div style="text-align: justify;"><strong>27 грудня - 7 січня в готелі &quot;Дністер Прем&#39;єр&quot; (вул. Матейка, 6)</strong></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">У Львівському готелі &quot;Дністер Прем&#39;єр&quot; пройде щорічний фестиваль Tango Remolino з 27 грудня по 7 січня. Танцюристи з усієї країни з&rsquo;їдуться до Львова, щоб показати, що може створити під Новий рік магія музики й танцю. Серія денних і нічних мілонг, де будуть представлені деякі з найвидатніших ді-джеїв Європи, зокрема, Дженні Валлі з Фінляндії, Моніка Шутеу та Бернт Андреас Дранге з Німеччини, а також Ясмін Муранович з Австрії неодмінно допоможуть вам протанцювати допізна (або до ранку). Тут будуть і 27 мілонг (з вечірками), будуть класи навігації, уроки танго під керівництвом Майкла Лавока та фольклорні зустрічі. Запрошуємо всіх, хто вміє і бажає навчитись гарно танцювати на найбільший та найдовший марафон танго у Львові!</div><div style="text-align: justify;">Довідуйтесь більше про заходи тут: tangoremolino.org.</div><div>&nbsp;</div></div>
</div>


					<!-- AddThis Button BEGIN -->
					<div id="addthis-toolbox" class="addthis_toolbox addthis_default_style addthis_32x32_style"> <!--  -->
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_vk"></a>
					<a class="addthis_button_odnoklassniki_ru"></a>
					<a class="addthis_button_livejournal"></a>
					
					<a class="addthis_button_google"></a>
					<a class="addthis_button_linkedin"></a>
					<a class="addthis_button_email"></a>
					<!-- <a class="addthis_button_compact"></a>		 -->			
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ee8a7f57c417337"></script>
					<!-- AddThis Button END -->


</div>

</div>

<div id="rightRB">



<h5  class='menuRB'><a href="/restaurants/all">Lviv Restaurants</a></h5>
<ul class="listings"><li><a class="m1" href="/restaurants/restaurants" title="Lviv Restaurants">Restaurants</a></li><li><a class="m1" href="/restaurants/sushi-bars" title="Lviv Sushi Bars">Sushi Bars</a></li><li><a class="m1" href="/restaurants/pubs-and-bars" title="Lviv Pubs and Bars">Pubs and Bars</a></li><li><a class="m1" href="/restaurants/cafes-confectionery" title="Lviv Cafes - confectionery">Cafes - confectionery</a></li><li><a class="m1" href="/restaurants/pizzerias-fast-food" title="Lviv Pizzerias - Fast Food">Pizzerias - Fast Food</a></li><li><a class="m1" href="/restaurants/nightclubs" title="Lviv Nightclubs">Nightclubs</a></li></ul>
  <div class="block block-views" id="block-views-chefsecrets-block_1">
   <h2 class="title"><a href="/chef-s-secrets" class="block-title-link" target="_top">Chef’s secrets</a></h2>    <div class="content"><div class="view view-chefsecrets view-id-chefsecrets view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-story-img-fid">
                <div class="field-content"><a href="/chef-s-secrets/5046" class="imagecache imagecache-IssueCover imagecache-linked imagecache-IssueCover_linked"><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/_87B0572-HDR.jpg" alt="" title="" width="140" height="93" class="imagecache imagecache-IssueCover"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/chef-s-secrets/5046">The Culinary Heights of Soprano</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
 </div>

	<h5 class='menuRB'><a href="/listings/all">Lviv Listings</a></h5>
<ul class="listings"><li><a class="m1" href="/listings/useful-numbers" title="Lviv Useful numbers">Useful numbers</a></li><li><a class="m1" href="/listings/24-hour-pharmacies" title="Lviv 24 hour pharmacies">24 hour pharmacies</a></li><li><a class="m1" href="/listings/accounting-tax" title="Lviv Accounting - Tax">Accounting - Tax</a></li><li><a class="m1" href="/listings/active-sports" title="Lviv Active sports">Active sports</a></li><li><a class="m1" href="/listings/air-tickets-booking-0" title="Lviv Air tickets booking">Air tickets booking</a></li><li><a class="m1" href="/listings/airlines" title="Lviv Airlines">Airlines</a></li><li><a class="m1" href="/listings/antiques-art-boutiques" title="Lviv Antiques - Art Boutiques">Antiques - Art Boutiques</a></li><li><a class="m1" href="/listings/appartments-rent" title="Lviv Appartments for rent">Appartments for rent</a></li><li><a class="m1" href="/listings/banks" title="Lviv Banks">Banks</a></li><li><a class="m1" href="/listings/beauty-salons" title="Lviv Beauty salons">Beauty salons</a></li><li><a class="m1" href="/listings/business" title="Lviv Business">Business</a></li><li><a class="m1" href="/listings/business-centers" title="Lviv Business  centers">Business  centers</a></li><li><a class="m1" href="/listings/car-rental" title="Lviv Car rental">Car rental</a></li><li><a class="m1" href="/listings/car-services" title="Lviv Car services">Car services</a></li><li><a class="m1" href="/listings/car-wash" title="Lviv Car wash">Car wash</a></li><li><a class="m1" href="/listings/catering" title="Lviv Catering">Catering</a></li><li><a class="m1" href="/listings/cinemas" title="Lviv Cinemas">Cinemas</a></li><li><a class="m1" href="/listings/consultancy" title="Lviv Consultancy ">Consultancy </a></li><li><a class="m1" href="/listings/courier-services" title="Lviv Courier Services">Courier Services</a></li><li><a class="m1" href="/listings/dental-care" title="Lviv Dental Care ">Dental Care </a></li><li><a class="m1" href="/listings/dry-cleaners" title="Lviv Dry Cleaners">Dry Cleaners</a></li><li><a class="m1" href="/listings/embassies-international-bodies" title="Lviv Embassies - International bodies">Embassies - International bodies</a></li><li><a class="m1" href="/listings/engineering-consultancy" title="Lviv Engineering - Consultancy">Engineering - Consultancy</a></li><li><a class="m1" href="/listings/fitness-clubs" title="Lviv Fitness Clubs">Fitness Clubs</a></li><li><a class="m1" href="/listings/flower-delivery" title="Lviv Flower Delivery">Flower Delivery</a></li><li><a class="m1" href="/listings/food-drink" title="Lviv Food & Drink">Food & Drink</a></li><li><a class="m1" href="/listings/education" title="Lviv Education">Education</a></li><li><a class="m1" href="/listings/galleries" title="Lviv Galleries">Galleries</a></li><li><a class="m1" href="/listings/hostels" title="Lviv Hostels">Hostels</a></li><li><a class="m1" href="/listings/hotels" title="Lviv Hotels">Hotels</a></li><li><a class="m1" href="/listings/internet-clubs" title="Lviv Internet Clubs">Internet Clubs</a></li><li><a class="m1" href="/listings/internet-providers" title="Lviv Internet providers">Internet providers</a></li><li><a class="m1" href="/listings/laundromat" title="Lviv Laundromat">Laundromat</a></li><li><a class="m1" href="/listings/law-firms" title="Lviv Law firms">Law firms</a></li><li><a class="m1" href="/listings/medical-care" title="Lviv Medical Care">Medical Care</a></li><li><a class="m1" href="/listings/museums" title="Lviv Museums">Museums</a></li><li><a class="m1" href="/listings/officials" title="Lviv Officials">Officials</a></li><li><a class="m1" href="/listings/post" title="Lviv Post">Post</a></li><li><a class="m1" href="/listings/real-estate" title="Lviv Real estate">Real estate</a></li><li><a class="m1" href="/listings/recruitment" title="Lviv Recruitment">Recruitment</a></li><li><a class="m1" href="/listings/resorts" title="Lviv Resorts ">Resorts </a></li><li><a class="m1" href="/listings/road-aid" title="Lviv Road aid">Road aid</a></li><li><a class="m1" href="/listings/shopping-malls" title="Lviv Shopping Malls">Shopping Malls</a></li><li><a class="m1" href="/listings/taxi-services" title="Lviv Taxi services">Taxi services</a></li><li><a class="m1" href="/listings/theatres" title="Lviv Theatres">Theatres</a></li><li><a class="m1" href="/listings/tourist-basics" title="Lviv Tourist basics">Tourist basics</a></li><li><a class="m1" href="/listings/translation-services" title="Lviv Translation Services">Translation Services</a></li><li><a class="m1" href="/listings/travel-agencies" title="Lviv Travel Agencies">Travel Agencies</a></li><li><a class="m1" href="/listings/ukrainian-russian-language-study-courses" title="Lviv Ukrainian - Russian language study courses">Ukrainian - Russian language study courses</a></li><li><a class="m1" href="/listings/veterinary" title="Lviv Veterinary">Veterinary</a></li><li><a class="m1" href="/listings/wifi-zones" title="Lviv WiFi Zones">WiFi Zones</a></li></ul>
  <div class="block block-biblos" id="block-biblos-0">
   <h2 class="title">Rates &amp; weather</h2>    <div class="content"><dl class="block-rates"><dt class="USD">USD</dt><dd></dd>
<dt class="EUR">EUR</dt><dd></dd>
<dt class="RUB">RUB</dt><dd></dd></dl></div>
 </div>
  <div class="block block-weather" id="block-weather-3">
   <h2 class="title">Weather</h2>    <div class="content"><div class="weather">
  <p>
    <strong>Lviv:</strong>
    Overcast, <span style="white-space:nowrap;">-2&thinsp;°C</span>  </p>
</div>
</div>
 </div>
</div>
<!-- /right -->


<div id="bottom" class="clear">  <div class="block block-block" id="block-block-6">
       <div class="content"><script type="text/javascript"><!--
google_ad_client = "pub-0290939189677848";
/* # 2  728x90, создано 23.02.10 */
google_ad_slot = "3314867175";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
 </div>
</div>
</div><!-- /main -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> 

<div id="footer" class="clear">
<div class="column openborders"><img src="/sites/all/themes/lvivtoday/images/footer_openborders.png" width="100" height="26" alt="openborders" /></div>
<div class="main"> 
	<p>Copyright &copy; 2009 - Lviv Today. &nbsp; All rights reserved.<br /> 
	Please read  <a href="/terms-and-conditions">Terms and Conditions</a> of using this web site.</p>
</div>
<div class="column rblogo" >
	<p><a title="Roman Biblyuk. Web Design &amp; Development." href="http://biblyuk.com/"><strong>Biblyuk.com</strong></a> Web Design &amp; Development</p>
</div>
  <div class="block block-block" id="block-block-1">
       <div class="content"><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script> <script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16809398,s:16809398,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script> <noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16809398&s16809398&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript> <!--bigmir)net TOP 100-->   </div>
 </div>
</div>
</div><!-- /wrapper -->

  
    <script type="text/javascript" src="/sites/default/files/js/js_6fb6735bc628edeef8919379779f8570.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": 0, "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 1, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 1, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 1, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
  <script type="text/javascript" src="/sites/default/files/js/js_5fa21be315029517e98954681d33c4fc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-5532056-6"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--
var currentcover = 0;
$(document).ready(function()
{
$("#covernext").click(function(){changeCover(currentcover+1,'next');if (currentcover > ($("#cover div div").length-2) ){$("#covernext").addClass("disabled");}$("#coverprev").removeClass("disabled");});
$("#coverprev").click(function(){changeCover(currentcover-1,'prev');if(currentcover<1) {$("#coverprev").addClass("disabled");}$("#covernext").removeClass("disabled");}); });
function changeCover(go2cover,where2go){if (go2cover>-1 && go2cover<$("#cover div div").length){$("#cover-" + currentcover).fadeOut('slow');$("#cover-"+go2cover).fadeIn('slow');currentcover = go2cover;}
}
//-->
</script>

</body>
</html>