<!DOCTYPE html > 
<html xmlns:og="http://opengraphprotocol.org/schema/" itemscope="" itemtype="http://schema.org/Article">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>THE ART OF POURING VODKA 2019 | Lviv Today</title>
  <meta property="og:title" content="THE ART OF POURING VODKA 2019">
  <meta property="og:type" content="article">
    <meta property="og:url" content="http://lvivtoday.com.ua/lviv-opinion/5451">
  <meta property="og:image" content="http://lvivtoday.com.ua/sites/default/files/big_1543690259_image.jpg">
  <link rel="image_src" href="http://lvivtoday.com.ua/sites/default/files/big_1543690259_image.jpg">
  <!-- 
  <meta property="og:description" content="THE ART OF POURING VODKA 2019Back by popular demand &ndash; the art of pouring vodka! Here&rsquo;s a little piece that we originally published in 2013. Locals often don&rsquo;t even realise just how many rules there are to pouring vodka in Ukraine. At least, not until you start sharing the rules from this list! Try it &ndash; they&rsquo;ll start recognising the rules and add their own that we haven&rsquo;t even listed. We&rsquo;ve added new &ldquo;rules&rdquo; since we first published."> 
  -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_22f7b98ba300105f94fe83dffffdca86.css" />
  <!-- 03/09 -->
</head>
<body>
<div id="rbwrapper">

<div id="header" class="clear">

	<h1 id="site-name">
		<a rel="home" title="Lviv Today" href="/">Lviv Today</a>
	</h1>
        <div class="slogan"><strong>The heart of Europe - The soul of Ukraine</strong></div>	
	<ul>
		<li><a href="/about" title="">About</a></li>
		<li><a href="/advertise" title="">Advertise</a></li>
		<li><a href="/distribution" title="">Distribution</a></li>
		<li><a href="/contact" title="">Contact</a></li>
	</ul>

  <div id="top-links">
      <ul>
      	
      	<li><a href="/user"><img src="/sites/all/themes/lvivtoday/images/key.png" alt="" /></a></li>
                    
  	</ul>
  </div>

</div>

<div class="clear">
<div id="leftRB">

<!-- menu -->
<ul class="menuRB">
<li><a class="m1" href="/upcoming-lviv" title="">Upcoming Lviv</a></li><li><a class="m1" href="/lviv-history" title="">Lviv History</a></li><li><a class="m1" href="/exploring-lviv" title="">Exploring Lviv</a></li><li><a class="m1" href="/lviv-opinion" title=""> Lviv Opinion</a></li><li><a class="m1" href="/lviv-personality" title="">Lviv Personality </a></li><li><a class="m1" href="/lviv-business" title="">Lviv  Business</a></li><li><a class="m1" href="/lviv-sports" title="">Lviv  Sports</a></li><li><a class="m1" href="/lviv-style" title="">Lviv Style</a></li><li><a class="m1" href="/lviv-society" title="">Lviv  Society</a></li><li><a class="m1" href="/lviv-promotion" title="">Lviv Promotion</a></li>		<li><a class="m2" href="/archive" title="">Archive</a></li>
	</ul>

<!-- covers -->
	<div id="cover">
		<div class="boxRB">
<div id="cover-0"><a href="/issue/119" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_10.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-1"><a href="/issue/118" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_118_cover_7.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-2"><a href="/issue/117" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_iz_cover117.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-3"><a href="/issue/116" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover116_stranica_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-4"><a href="/issue/115" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_9.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-5"><a href="/issue/114" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lviv_today_114_-_cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-6"><a href="/issue/113" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/stranicy_iz_lviv_today113_-_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-7"><a href="/issue/112" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_112-page-1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-8"><a href="/issue/111" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/img_0143.jpg" alt="" title="" width="140" height="196" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-9"><a href="/issue/110" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover110-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-10"><a href="/issue/109" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover109-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-11"><a href="/issue/108" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/imgonline-com-ua-compressed-wbagxemaj1k.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-12"><a href="/issue/107" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt107_cover_2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-13"><a href="/issue/106" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_-_screen.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-14"><a href="/issue/105" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_105.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-15"><a href="/issue/104" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_lviv_today104_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-16"><a href="/issue/103" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/stranicy_iz_cover103.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-17"><a href="/issue/102" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_102_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-18"><a href="/issue/101" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt101_cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-19"><a href="/issue/100" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover100.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-20"><a href="/issue/99" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/unnamed.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-21"><a href="/issue/98" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover98_-_1_page_-_ok.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-22"><a href="/issue/97" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_97_1_0.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-23"><a href="/issue/96" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_96_cover_green.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-24"><a href="/issue/95" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover95.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-25"><a href="/issue/94" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover94_1_page-2.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-26"><a href="/issue/93" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover93_screen.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-27"><a href="/issue/92" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover92_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-28"><a href="/issue/91" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover91_-_72_dpi.jpg" alt="" title="" width="140" height="197" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-29"><a href="/issue/90" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover90.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-30"><a href="/issue/89" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover89_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-31"><a href="/issue/88" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover88.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-32"><a href="/issue/87" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover87_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-33"><a href="/issue/86" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt86_cover_1page.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-34"><a href="/issue/85" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover85.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-35"><a href="/issue/84" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt84_cover_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-36"><a href="/issue/83" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt83_cover.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-37"><a href="/issue/82" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover82_fin.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-38"><a href="/issue/81" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_cover81_new.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-39"><a href="/issue/80" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lt_cover80_for_p.3.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-40"><a href="/issue/79" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_1_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-41"><a href="/issue/78" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/sover78_web.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-42"><a href="/issue/77" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_77.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-43"><a href="/issue/76" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_8.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-44"><a href="/issue/75" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover75_.jpg" alt="" title="" width="140" height="197" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-45"><a href="/issue/74" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_74.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-46"><a href="/issue/73" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/main_cover_73.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-47"><a href="/issue/72" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_72.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-48"><a href="/issue/71" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/main_cover_71.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-49"><a href="/issue/70" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_70-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-50"><a href="/issue/69" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_69-1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-51"><a href="/issue/68" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_7.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-52"><a href="/issue/67" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-53"><a href="/issue/66" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cove66.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-54"><a href="/issue/65" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cove65_.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-55"><a href="/issue/64" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_64_3.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-56"><a href="/issue/63" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_63_web.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-57"><a href="/issue/62" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover62_1_sm.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-58"><a href="/issue/61" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_61.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-59"><a href="/issue/60" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_60.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-60"><a href="/issue/59" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov_59_01.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-61"><a href="/issue/58" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-62"><a href="/issue/57" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_6.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-63"><a href="/issue/56" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_56_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-64"><a href="/issue/55" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover55.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-65"><a href="/issue/54" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cov_54.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-66"><a href="/issue/53" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_53_page_1.jpg" alt="" title="" width="140" height="200" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-67"><a href="/issue/52" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover52_sm.jpg" alt="" title="" width="140" height="193" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-68"><a href="/issue/51" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover51-1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-69"><a href="/issue/50" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover50_b_page_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-70"><a href="/issue/49" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/coverl49.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-71"><a href="/issue/48" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover481.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-72"><a href="/issue/47" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover471.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-73"><a href="/issue/46" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover46.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-74"><a href="/issue/45" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obkl.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-75"><a href="/issue/44" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_44-1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-76"><a href="/issue/43" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_43.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-77"><a href="/issue/42" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_42_1.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-78"><a href="/issue/41" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover__41.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-79"><a href="/issue/40" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_40_y.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-80"><a href="/issue/39" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_391.png" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-81"><a href="/issue/38" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_381.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-82"><a href="/issue/37" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_37_2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-83"><a href="/issue/36" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obkl_361.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-84"><a href="/issue/35" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_5.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-85"><a href="/issue/34" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover-34.jpg" alt="" title="" width="140" height="197" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-86"><a href="/issue/33" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obklanynka_33_1_.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-87"><a href="/issue/32" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/OBKLADYNKA_321.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-88"><a href="/issue/31" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-311.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-89"><a href="/issue/30" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-30_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-90"><a href="/issue/29" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-30.jpg" alt="" title="" width="140" height="196" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-91"><a href="/issue/28" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/OBKLADYNKA_281.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-92"><a href="/issue/27" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/obkl_11.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-93"><a href="/issue/26" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_4.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-94"><a href="/issue/25" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_3.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-95"><a href="/issue/24" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-96"><a href="/issue/23" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-97"><a href="/issue/22" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover_0.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-98"><a href="/issue/21" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover-21.jpg" alt="" title="" width="140" height="195" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-99"><a href="/issue/20" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/january-cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-100"><a href="/issue/19" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-101"><a href="/issue/18" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-102"><a href="/issue/17" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/October-1701-cover.jpg" alt="" title="" width="140" height="196" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-103"><a href="/issue/16" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover--september.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-104"><a href="/issue/15" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-15.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-105"><a href="/issue/14" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-JUne-14.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-106"><a href="/issue/13" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-13.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-107"><a href="/issue/12" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-12.jpg" alt="" title="" width="140" height="202" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-108"><a href="/issue/11" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover-11.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-109"><a href="/issue/10" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/short-10cover.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-110"><a href="/issue/9" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_LT9-2009-lores41_1.jpg" alt="" title="" width="140" height="199" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-111"><a href="/issue/8" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_8-200849.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-112"><a href="/issue/7" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-7-lo-rez1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-113"><a href="/issue/6" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/lcopy_viv-today6-lorez49.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-114"><a href="/issue/5" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-fina51.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-115"><a href="/issue/4" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-fina4-lo-rez1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-116"><a href="/issue/3" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/copy_Cover-fina3-lores1.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-117"><a href="/issue/2" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/Cover_over-final_nr2.jpg" alt="" title="" width="140" height="198" class="imagecache imagecache-IssueCover"/></a></div><div id="cover-118"><a href="/issue/1" title=""><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/covers/cover.png" alt="" title="" width="140" height="200" class="imagecache imagecache-IssueCover"/></a></div>			<span id="coverprev" class="disabled" onclick="covers_walk('prev')"><!-- PREV --></span>
			<span id="covernext" onclick="covers_walk('next')"><!-- NEXT --></span>
		</div>
	</div>

  <div class="block block-block" id="block-block-10">
       <div class="content"><p style="text-align: center;"><a target="_blank" href="http://www.investinlviv.com/"><br><img width="218" height="75" alt="" src="/sites/default/files/banners/logoen_.gif"></a>&nbsp;</p><p style="text-align: center;"><a href="http://visittoukraine.com/en" target="_blank"><img src="/sites/default/files/banners/part_of_visit_ukraine_group.jpg" width="180" height="60" alt=""></a></p><br></div>
 </div>
  <div class="block block-block" id="block-block-3">
       <div class="content"><script type="text/javascript"><!--
google_ad_client = "pub-0290939189677848";
/* 160x600, создано 05.03.10 */
google_ad_slot = "8536983382";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p></div>
 </div>

</div>


<div id="mainRB" class="">

	<div id="content-top-region" class="clear-block">
	  <div class="block block-block" id="block-block-21">
       <div class="content"><p><a href="https://www.facebook.com/bponextdoor/" target="_blank"><img alt="" src="/sites/default/files/banners/bponeextdoor.jpg" style="width: 560px; height: 137px;" /></a></p></div>
 </div>
	</div>

<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->


<div class="breadcrumb"><a href="/">Home</a> » <a href="/lviv-opinion">Lviv Opinion</a></div>
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->

<h1 class="title">THE ART OF POURING VODKA 2019</h1> 

<div class="main-content-block">
<div class="node">
<ul class="imgs"><li><a href="http://www.lvivtoday.com.ua/sites/default/files/big_1543690259_image.jpg" rel="lightshow[field_story_img][THE ART OF POURING VODKA 2019]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-Thumbnail imagefield-field_story_img imagecache imagecache-field_story_img imagecache-Thumbnail imagecache-field_story_img-Thumbnail"><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/Thumbnail/big_1543690259_image.jpg" alt="THE ART OF POURING VODKA 2019" title="" width="120" height="68"/></a></li></ul><div class="field field-type-nodereference field-field-story-issue"><a href="/issue/119">Issue 119, January 2019</a>. <ul class="links inline"><li class="taxonomy_term_71 first last"><a href="/lviv-opinion" rel="tag" title=""> Lviv Opinion</a></li>
</ul></div>
<div class="field field-type-text field-field-story-text"><div style="text-align: justify;"><strong>THE ART OF POURING VODKA 2019</strong></div><div style="text-align: justify;">Back by popular demand &ndash; the art of pouring vodka! Here&rsquo;s a little piece that we originally published in 2013. Locals often don&rsquo;t even realise just how many rules there are to pouring vodka in Ukraine. At least, not until you start sharing the rules from this list! Try it &ndash; they&rsquo;ll start recognising the rules and add their own that we haven&rsquo;t even listed. We&rsquo;ve added new &ldquo;rules&rdquo; since we first published. Have we forgotten any? Be sure to tell us at facebook.com/LvivToday!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Every culture seems to have its own nuances that require a native&rsquo;s touch to be perfected. These things seem natural for a local, who can be easily offended when an outsider &lsquo;sins&rsquo; when performing the art form. In Ukraine, there is an art to pouring vodka.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">For guests to Ukraine, here is our expanded guide to pouring vodka.</div><div style="text-align: justify;"><strong>1.</strong><span style="white-space:pre"> </span>If you don&rsquo;t want a fight, get the name right. In Ukraine, it&rsquo;s called &lsquo;horilka&rsquo;, not vodka. Unless you&rsquo;re drinking home brew &ndash; then it&rsquo;s &lsquo;samohonka&rsquo;. Vodka is the Russian (and Polish) word.</div><div style="text-align: justify;"><strong>2</strong>.<span style="white-space:pre"> </span>To not offend, drink with a friend. While you probably weren&rsquo;t thinking about it anyways, this is simply a no-go in Ukraine.</div><div style="text-align: justify;"><strong>3</strong>.<span style="white-space:pre"> </span>To not be rude, always have food. Even penny-pinching university students won&rsquo;t buy a bottle unless they can afford the cheapest black bread or anything else that&rsquo;s edible to go along with it.</div><div style="text-align: justify;"><strong>4</strong>.<span style="white-space:pre"> </span>For it to taste like gold, make it cold. This will numb the taste, so only chill (not freeze) if you are drinking premium horilka.&nbsp;</div><div style="text-align: justify;"><strong>5</strong>.<span style="white-space:pre"> </span>To prevent conflicts, you just shouldn&rsquo;t mix. Horilka should be done in shots, although Ukrainians will allow foreigners to mix if you must. You will be judged though&hellip;</div><div style="text-align: justify;"><strong>6</strong>.<span style="white-space:pre"> </span>If you pour, you&rsquo;re in for more. That&rsquo;s right, if you pour the first shot you will be pouring the rest of the night, regardless of how many bottles or how many locations are visited.</div><div style="text-align: justify;"><strong>7.</strong><span style="white-space:pre"> </span>To make it right, make sure it&rsquo;s light. Yes, you are responsible for ensuring that nobody has a hangover the next day. Be sure to pour with a &ldquo;light hand&rdquo;. And good luck with that.</div><div style="text-align: justify;"><strong>8.</strong><span style="white-space:pre"> </span>Don&rsquo;t be a ghost, be ready to toast. There is a whole toasting tradition in Ukraine, but that&rsquo;s an article for another day. Feel free to &ldquo;volun-tell&rdquo; someone to toast, but always be ready to fill in.&nbsp;</div><div style="text-align: justify;"><strong>9</strong>.<span style="white-space:pre"> </span>The others go first, or else you&rsquo;ll get cursed. The person pouring is always the last person to have their glass filled. No exceptions.&nbsp;</div><div style="text-align: justify;"><strong>10</strong>.<span style="white-space:pre"> </span>If you spill, you might get killed. Well, probably not. But if you want to keep your friends, don&rsquo;t make a habit out of it.&nbsp;</div><div style="text-align: justify;"><strong>11</strong>.<span style="white-space:pre"> </span>One hand to pour or you&rsquo;re out the door. This adds a degree of difficulty to all of the following rules.</div><div style="text-align: justify;"><strong>12</strong>.<span style="white-space:pre"> </span>If it&rsquo;s in the air, stay in your chair. Never. I repeat never pour a shot into a glass being held in the air. This may be the cardinal sin for foreigners.</div><div style="text-align: justify;"><strong>13</strong>.<span style="white-space:pre"> </span>Leave it in its place; you find some space. This is where the real &lsquo;art&rsquo; comes from. I&rsquo;ve had easier times navigating Lviv&rsquo;s outrageous traffic than manoeuvring a bottle through mazes of dishes, glasses, and bottles. Remember Point #11.</div><div style="text-align: justify;"><strong>14.</strong><span style="white-space:pre"> </span>You may be banned, if you use your backhand. So, to recap, the glass must be on the table, it shouldn&rsquo;t be moved, you pour one-handed, and you mustn&rsquo;t spill. Oh yeah, for the artistic score, you can&rsquo;t pour backhanded either.</div><div style="text-align: justify;"><strong>15</strong>.<span style="white-space:pre"> </span>If it&rsquo;s in the glass, it shouldn&rsquo;t last. So, you&rsquo;ve mastered the fine art of the pour and you think you&rsquo;ve got it covered. Not at all! Now it&rsquo;s time to work on your timing. Begin by ensuring that horilka in the glass doesn&rsquo;t last. You don&rsquo;t want it to breathe now, do you?</div><div style="text-align: justify;"><strong>16</strong>.<span style="white-space:pre"> </span>Unless agreed, the same for you and me. So, you&rsquo;re near the bottom of the bottle. Be sure that everyone gets the same amount. If there are 12 drops left and four of you drinking, you do the math. But you wouldn&rsquo;t be an artist if you left 12 drops left after your last pour&hellip;</div><div style="text-align: justify;"><strong>17</strong>.<span style="white-space:pre"> </span>To not be disowned, don&rsquo;t drink alone. Never pour a shot for only yourself. Ever.</div><div style="text-align: justify;"><strong>18</strong>.<span style="white-space:pre"> </span>You&rsquo;ll look like a dweeb if you pour less than three. Unless you&rsquo;re at a funeral. Than two is acceptable.</div><div style="text-align: justify;"><strong>19</strong>.<span style="white-space:pre"> </span>It goes on the floor, when there&rsquo;s no more. No empty bottles on the table. You don&rsquo;t want to remind the guests just how light your hand is, do you?</div><div style="text-align: justify;"><strong>20</strong>.<span style="white-space:pre"> </span>No one can run, until it&rsquo;s all done. Make sure everyone finishes their shots before they leave. And make sure the bottle is finished. If you&rsquo;ve perfected the art of the &lsquo;light hand&rsquo;, this should be easy.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><em>You&rsquo;ll notice the finest artists of the craft. They&rsquo;re the ones that always pour at all of your big events. So, until you&rsquo;re there, shchaslyvo miy druh (good luck, my friend) and budmo (cheers</em>)!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-- Lee Reaney</div><div>&nbsp;</div></div>
</div>


					<!-- AddThis Button BEGIN -->
					<div id="addthis-toolbox" class="addthis_toolbox addthis_default_style addthis_32x32_style"> <!--  -->
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_vk"></a>
					<a class="addthis_button_odnoklassniki_ru"></a>
					<a class="addthis_button_livejournal"></a>
					
					<a class="addthis_button_google"></a>
					<a class="addthis_button_linkedin"></a>
					<a class="addthis_button_email"></a>
					<!-- <a class="addthis_button_compact"></a>		 -->			
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ee8a7f57c417337"></script>
					<!-- AddThis Button END -->


</div>

</div>

<div id="rightRB">



<h5  class='menuRB'><a href="/restaurants/all">Lviv Restaurants</a></h5>
<ul class="listings"><li><a class="m1" href="/restaurants/restaurants" title="Lviv Restaurants">Restaurants</a></li><li><a class="m1" href="/restaurants/sushi-bars" title="Lviv Sushi Bars">Sushi Bars</a></li><li><a class="m1" href="/restaurants/pubs-and-bars" title="Lviv Pubs and Bars">Pubs and Bars</a></li><li><a class="m1" href="/restaurants/cafes-confectionery" title="Lviv Cafes - confectionery">Cafes - confectionery</a></li><li><a class="m1" href="/restaurants/pizzerias-fast-food" title="Lviv Pizzerias - Fast Food">Pizzerias - Fast Food</a></li><li><a class="m1" href="/restaurants/nightclubs" title="Lviv Nightclubs">Nightclubs</a></li></ul>
  <div class="block block-views" id="block-views-chefsecrets-block_1">
   <h2 class="title"><a href="/chef-s-secrets" class="block-title-link" target="_top">Chef’s secrets</a></h2>    <div class="content"><div class="view view-chefsecrets view-id-chefsecrets view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-story-img-fid">
                <div class="field-content"><a href="/chef-s-secrets/4454" class="imagecache imagecache-IssueCover imagecache-linked imagecache-IssueCover_linked"><img src="http://www.lvivtoday.com.ua/sites/default/files/imagecache/IssueCover/20148.jpg" alt="" title="" width="140" height="221" class="imagecache imagecache-IssueCover"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/chef-s-secrets/4454">Tartufo – Lviv’s Truffles Ardour</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
 </div>

	<h5 class='menuRB'><a href="/listings/all">Lviv Listings</a></h5>
<ul class="listings"><li><a class="m1" href="/listings/useful-numbers" title="Lviv Useful numbers">Useful numbers</a></li><li><a class="m1" href="/listings/24-hour-pharmacies" title="Lviv 24 hour pharmacies">24 hour pharmacies</a></li><li><a class="m1" href="/listings/accounting-tax" title="Lviv Accounting - Tax">Accounting - Tax</a></li><li><a class="m1" href="/listings/active-sports" title="Lviv Active sports">Active sports</a></li><li><a class="m1" href="/listings/air-tickets-booking-0" title="Lviv Air tickets booking">Air tickets booking</a></li><li><a class="m1" href="/listings/airlines" title="Lviv Airlines">Airlines</a></li><li><a class="m1" href="/listings/antiques-art-boutiques" title="Lviv Antiques - Art Boutiques">Antiques - Art Boutiques</a></li><li><a class="m1" href="/listings/appartments-rent" title="Lviv Appartments for rent">Appartments for rent</a></li><li><a class="m1" href="/listings/banks" title="Lviv Banks">Banks</a></li><li><a class="m1" href="/listings/beauty-salons" title="Lviv Beauty salons">Beauty salons</a></li><li><a class="m1" href="/listings/business" title="Lviv Business">Business</a></li><li><a class="m1" href="/listings/business-centers" title="Lviv Business  centers">Business  centers</a></li><li><a class="m1" href="/listings/car-rental" title="Lviv Car rental">Car rental</a></li><li><a class="m1" href="/listings/car-services" title="Lviv Car services">Car services</a></li><li><a class="m1" href="/listings/car-wash" title="Lviv Car wash">Car wash</a></li><li><a class="m1" href="/listings/catering" title="Lviv Catering">Catering</a></li><li><a class="m1" href="/listings/cinemas" title="Lviv Cinemas">Cinemas</a></li><li><a class="m1" href="/listings/consultancy" title="Lviv Consultancy ">Consultancy </a></li><li><a class="m1" href="/listings/courier-services" title="Lviv Courier Services">Courier Services</a></li><li><a class="m1" href="/listings/dental-care" title="Lviv Dental Care ">Dental Care </a></li><li><a class="m1" href="/listings/dry-cleaners" title="Lviv Dry Cleaners">Dry Cleaners</a></li><li><a class="m1" href="/listings/embassies-international-bodies" title="Lviv Embassies - International bodies">Embassies - International bodies</a></li><li><a class="m1" href="/listings/engineering-consultancy" title="Lviv Engineering - Consultancy">Engineering - Consultancy</a></li><li><a class="m1" href="/listings/fitness-clubs" title="Lviv Fitness Clubs">Fitness Clubs</a></li><li><a class="m1" href="/listings/flower-delivery" title="Lviv Flower Delivery">Flower Delivery</a></li><li><a class="m1" href="/listings/food-drink" title="Lviv Food & Drink">Food & Drink</a></li><li><a class="m1" href="/listings/education" title="Lviv Education">Education</a></li><li><a class="m1" href="/listings/galleries" title="Lviv Galleries">Galleries</a></li><li><a class="m1" href="/listings/hostels" title="Lviv Hostels">Hostels</a></li><li><a class="m1" href="/listings/hotels" title="Lviv Hotels">Hotels</a></li><li><a class="m1" href="/listings/internet-clubs" title="Lviv Internet Clubs">Internet Clubs</a></li><li><a class="m1" href="/listings/internet-providers" title="Lviv Internet providers">Internet providers</a></li><li><a class="m1" href="/listings/laundromat" title="Lviv Laundromat">Laundromat</a></li><li><a class="m1" href="/listings/law-firms" title="Lviv Law firms">Law firms</a></li><li><a class="m1" href="/listings/medical-care" title="Lviv Medical Care">Medical Care</a></li><li><a class="m1" href="/listings/museums" title="Lviv Museums">Museums</a></li><li><a class="m1" href="/listings/officials" title="Lviv Officials">Officials</a></li><li><a class="m1" href="/listings/post" title="Lviv Post">Post</a></li><li><a class="m1" href="/listings/real-estate" title="Lviv Real estate">Real estate</a></li><li><a class="m1" href="/listings/recruitment" title="Lviv Recruitment">Recruitment</a></li><li><a class="m1" href="/listings/resorts" title="Lviv Resorts ">Resorts </a></li><li><a class="m1" href="/listings/road-aid" title="Lviv Road aid">Road aid</a></li><li><a class="m1" href="/listings/shopping-malls" title="Lviv Shopping Malls">Shopping Malls</a></li><li><a class="m1" href="/listings/taxi-services" title="Lviv Taxi services">Taxi services</a></li><li><a class="m1" href="/listings/theatres" title="Lviv Theatres">Theatres</a></li><li><a class="m1" href="/listings/tourist-basics" title="Lviv Tourist basics">Tourist basics</a></li><li><a class="m1" href="/listings/translation-services" title="Lviv Translation Services">Translation Services</a></li><li><a class="m1" href="/listings/travel-agencies" title="Lviv Travel Agencies">Travel Agencies</a></li><li><a class="m1" href="/listings/ukrainian-russian-language-study-courses" title="Lviv Ukrainian - Russian language study courses">Ukrainian - Russian language study courses</a></li><li><a class="m1" href="/listings/veterinary" title="Lviv Veterinary">Veterinary</a></li><li><a class="m1" href="/listings/wifi-zones" title="Lviv WiFi Zones">WiFi Zones</a></li></ul>
  <div class="block block-biblos" id="block-biblos-0">
   <h2 class="title">Rates &amp; weather</h2>    <div class="content"><dl class="block-rates"><dt class="USD">USD</dt><dd></dd>
<dt class="EUR">EUR</dt><dd></dd>
<dt class="RUB">RUB</dt><dd></dd></dl></div>
 </div>
  <div class="block block-weather" id="block-weather-3">
   <h2 class="title">Weather</h2>    <div class="content"><div class="weather">
  <p>
    <strong>Lviv:</strong>
    Clear sky, <span style="white-space:nowrap;">5&thinsp;°C</span>  </p>
</div>
</div>
 </div>
</div>
<!-- /right -->


<div id="bottom" class="clear">  <div class="block block-block" id="block-block-6">
       <div class="content"><script type="text/javascript"><!--
google_ad_client = "pub-0290939189677848";
/* # 2  728x90, создано 23.02.10 */
google_ad_slot = "3314867175";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
 </div>
</div>
</div><!-- /main -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> 

<div id="footer" class="clear">
<div class="column openborders"><img src="/sites/all/themes/lvivtoday/images/footer_openborders.png" width="100" height="26" alt="openborders" /></div>
<div class="main"> 
	<p>Copyright &copy; 2009 - Lviv Today. &nbsp; All rights reserved.<br /> 
	Please read  <a href="/terms-and-conditions">Terms and Conditions</a> of using this web site.</p>
</div>
<div class="column rblogo" >
	<p><a title="Roman Biblyuk. Web Design &amp; Development." href="http://biblyuk.com/"><strong>Biblyuk.com</strong></a> Web Design &amp; Development</p>
</div>
  <div class="block block-block" id="block-block-1">
       <div class="content"><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script> <script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16809398,s:16809398,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script> <noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16809398&s16809398&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript> <!--bigmir)net TOP 100-->   </div>
 </div>
</div>
</div><!-- /wrapper -->

  
    <script type="text/javascript" src="/sites/default/files/js/js_6fb6735bc628edeef8919379779f8570.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": 0, "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 1, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 1, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 1, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
  <script type="text/javascript" src="/sites/default/files/js/js_5fa21be315029517e98954681d33c4fc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-5532056-6"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--
var currentcover = 0;
$(document).ready(function()
{
$("#covernext").click(function(){changeCover(currentcover+1,'next');if (currentcover > ($("#cover div div").length-2) ){$("#covernext").addClass("disabled");}$("#coverprev").removeClass("disabled");});
$("#coverprev").click(function(){changeCover(currentcover-1,'prev');if(currentcover<1) {$("#coverprev").addClass("disabled");}$("#covernext").removeClass("disabled");}); });
function changeCover(go2cover,where2go){if (go2cover>-1 && go2cover<$("#cover div div").length){$("#cover-" + currentcover).fadeOut('slow');$("#cover-"+go2cover).fadeIn('slow');currentcover = go2cover;}
}
//-->
</script>

</body>
</html>